با ثبت نام در سایت از مزایای اعضا بهره مند شوید!

مشکل low-graphic mode در اوبنتو 16.04LTS

+1 امتیاز
62 بازدید
سوال شده شهریور 31, 1395 در دستورات لینوکس توسط terrorist (78 امتیاز)

سلام یه مشکلی همین امروز برام پیش اومد بعد اینکه کارم با سیستم تموم شد خاموش کردم  دوباره که روشن کردم دیدم نوشته

the system is running in low graphic mode تو انجمن های خارجی گفته بودنCTRL + ALT + F1   رو بزن بعدش یسری دستورات تو ترمینال وارد بشه( بصورت low graphic وارد نمیشه که هیچ  یه مشکلی ک دارم اینه کیبرد لب تابم دچار مشکل شده یه کلمه همینطوری خودش تایپ میشه پشت سر هم بعدش یسری ارور دیگه الان چندین باره که ابونتو رو نصب حذف کردم رو سیستم

core i7 RAM 6 GPU 2  داره این کارو باهام میکنه

 

1 پاسخ

0 امتیاز
پاسخ داده شده مهر 3, 1395 توسط hossein (8,300 امتیاز)
حالت اول :

اول اینکه درایور کارت گرافیکتون رو نصب میکنین ؟ سیستم شما یک کارت گرافیک داره یا دو تا ؟

و حالت دوم :

سیستمتون رو کی خریدین ؟ اگه سیستم خیلی جدیده و مدل کارت گارفیکش بالاست از نسخه ی 16.10 استفاده کنید ببینید درست میشه .
دارای دیدگاه مهر 3, 1395 توسط terrorist (78 امتیاز)
دوتا  انویدیا 740m یکی هم اینتل 4400
سیستم لب تابم جدیده الانم دوباره نصب کردم اوبونتو رو یه مشکلی از اول نصب داشتم این بود تو موقع پارتیشن بندی چیکار کنم که ارور میاد قبل اینکه ثفحع لاگین بیاد به اسم ata2  اگه میشه کارایی موقع پارتیشن بندی باید انجام داد رو هم بگید ممنون میشم
اوبونتو نصب شده رو سیستمم 16.04LTS  هستش
امکانش اگه هستش ppa  جدید یا روشی برای نصب کارت گرافیک انویدیا  رو بگید
سرور مجازی لینوکس

2,055 سوال

3,213 پاسخ

3,384 دیدگاه

7,801 کاربر

...